Login-Probleme? Oder andere Probleme nach Software-Update?

Admin

Administrator
Teammitglied
Mitglied seit
03.02.2002
Beiträge
1.055
Ort
Frankfurt am Main
Ein Hallo an alle Benutzer,

für alle diejenigen von Euch, die momentan das eine oder andere Problem hier im Forum nach der Software-Umstellung haben, möchten wir Euch eine Liste mit gesammelten Problemen und deren Lösungsmöglichkeiten an die Hand geben. Sollten Eure Probleme hierdurch nicht gelöst werden können, so stehen wir Euch jederzeit per PN, Chat oder ICQ, Yahoo, MSN etc. zur Verfügung.

---------------------------------------------------------------------------------------------------

Problem:
"Ich kann mich nicht mehr einloggen bzw. ausloggen im Forum."

Lösung:
"Bitte löscht alle Eure Cookies und temporären Internet-Dateien in Eurem Browser."

Vorgehensweise im Internet Explorer:
In der Menüleiste unter

1.)
Extras --> Internetoptionen --> Im Reiter 'Allgemein' (wird automatisch angezeigt) --> Button 'Cookies löschen...' anklicken und danach mit OK bestätigen.

2.)
Extras --> Internetoptionen --> Im Reiter 'Allgemein' (wird automatisch angezeigt) --> Button 'Dateien löschen...' anklicken und danach mit OK bestätigen.


Vorgehensweise im Firefox:
In der Menüleiste unter

1.)
Extras --> Einstellungen --> Datenschutz --> Cookies --> rechts auf 'Löschen' klicken.

2.)
Extras --> Einstellungen --> Datenschutz --> Cache --> rechts auf 'Löschen' klicken.

---------------------------------------------------------------------------------------------------

Problem:
"Teilweise funktionieren Buttons oder andere (neue) Bereiche nicht."
"Manchmal bauen sich die Seiten so ungewohnt komisch auf."

Lösung:

"Bitte schaut oben den jeweiligen Punkt 2 (Löschen des Browser-Cache) an und folgt den obigen Anweisungen.

---------------------------------------------------------------------------------------------------

Problem:
"Ich kann im Editor (beim Schreiben von Beiträgen) mit der Maus nicht mehr kopieren, da der Menüpunkt "Kopieren" beim Klick mit der rechten Maustaste in's Schreibfeld fehlt."

Lösung:
"Ihr findet im Editor oben rechts über den Smilies 3 Buttons. Von diesen müsst Ihr den rechten Button
(mit A/A bezeichnet) anklicken, somit gelangt Ihr in den Standard-Editor. In diesem kann weiterhin problemlos kopiert und eingefügt werden. Solltet Ihr den WYSIWYG-Editor wieder nutzen wollen, so klickt einfach erneut auf den selben Button.

Eine weitere Möglichkeit (ohne auf den Standard-Editor umschalten zu müssen) bieten die Tastenkombinationen aus STRG + C (für kopieren) und STRG + V (für einfügen), mit denen es auch im WYSIWYG-Editor möglich ist, zu kopieren und einzufügen."


Hinweis: Die beiden kleinen Pfeile
vergrößern oder verkleinern das Schreibfeld.

--------------------------------------------------------------------------------------------------

Weitere Probleme/Lösungen folgen.

Grüße
Ralf
 

Über uns

  • Unsere Online Community für Pflegeberufe ist eine der ältesten im deutschsprachigen Raum (D/A/CH) und wir sind stolz darauf, dass wir allen an der Pflege Interessierten seit mehr als 15 Jahren eine Plattform für unvoreingenommene, kritische Diskussionen unter Benutzern unterschiedlicher Herkunft und Ansichten anbieten können. Wir arbeiten jeden Tag mit Euch gemeinsam daran, um diesen Austausch auch weiterhin in einer hohen Qualität sicherzustellen. Mach mit!

Unterstützt uns!

  • Unser Team von www.krankenschwester.de arbeitet jeden Tag daran, dass einerseits die Qualität sichergestellt wird, um kritische und informative Diskussionen zuzulassen, andererseits die technische Basis (optimale Software, intuitive Designs) anwenderorientiert zur Verfügung gestellt wird. Das alles kostet viel Zeit und Geld, deshalb freuen wir uns über jede kleine Spende!